【3DS】BootNTR V2.13.3(Ver11.12対応)

Ver11.12に対応したBootNTRが公開されてました。

 

 

ダウンロード元

お好みのciaをダウンロードして、FBIなどでインストールしてください。

いつのまにか、Luma3DS v10.0.1に対応してたんですね。これでLumaを9.1に下げる必要がなくなりました。

また、自分の環境は Emu 11.13.0-45J なのですが、問題なく動作しました。

 

 

では、また。

 

「【3DS】BootNTR V2.13.3(Ver11.12対応)」への3件のフィードバック

  1. ~ciaのダウンロードができません!助けてください!
    ~zipになってしまいます…

コメントを残す

メールアドレスが公開されることはありません。

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください